<!DOCTYPE html>
<!--[if lt IE 7]>
    <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
    <!--[if IE 7]>
    <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
    <!--[if IE 8]>
    <html class="no-js lt-ie9"> <![endif]-->
    <!--[if gt IE 8]><!-->
<html lang="tr-TR"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">  
    <meta charset="UTF-8" />	
		
	<link rel="stylesheet" href="https://anatoliajournal.com/wp-content/themes/enigma/style.css" type="text/css" media="screen" />
	<title>Merhaba dünya! &#8211; Anatolia Turizm Akademisi</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anatolia Turizm Akademisi &raquo; beslemesi" href="https://anatoliajournal.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/anatoliajournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='https://anatoliajournal.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Rock+Salt%7CNeucha%7CSans+Serif%7CIndie+Flower%7CShadows+Into+Light%7CDancing+Script%7CKaushan+Script%7CTangerine%7CPinyon+Script%7CGreat+Vibes%7CBad+Script%7CCalligraffitti%7CHomemade+Apple%7CAllura%7CMegrim%7CNothing+You+Could+Do%7CFredericka+the+Great%7CRochester%7CArizonia%7CAstloch%7CBilbo%7CCedarville+Cursive%7CClicker+Script%7CDawning+of+a+New+Day%7CEwert%7CFelipa%7CGive+You+Glory%7CItalianno%7CJim+Nightshade%7CKristi%7CLa+Belle+Aurore%7CMeddon%7CMontez%7CMr+Bedfort%7COver+the+Rainbow%7CPrincess+Sofia%7CReenie+Beanie%7CRuthie%7CSacramento%7CSeaweed+Script%7CStalemate%7CTrade+Winds%7CUnifrakturMaguntia%7CWaiting+for+the+Sunrise%7CYesteryear%7CZeyada%7CWarnes%7CAbril+Fatface%7CAdvent+Pro%7CAldrich%7CAlex+Brush%7CAmatic+SC%7CAntic+Slab%7CCandal&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://anatoliajournal.com/wp-content/themes/enigma/css/bootstrap.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://anatoliajournal.com/wp-content/themes/enigma/css/default.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='enigma-theme-css'  href='https://anatoliajournal.com/wp-content/themes/enigma/css/enigma-theme.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-responsive-css'  href='https://anatoliajournal.com/wp-content/themes/enigma/css/media-responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://anatoliajournal.com/wp-content/themes/enigma/css/animations.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-animtae-css'  href='https://anatoliajournal.com/wp-content/themes/enigma/css/theme-animtae.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://anatoliajournal.com/wp-content/themes/enigma/css/font-awesome-4.7.0/css/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansRegular-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansBold-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSansSemiBold-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='RobotoRegular-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='RobotoBold-css'  href='//fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='RalewaySemiBold-css'  href='//fonts.googleapis.com/css?family=Raleway%3A600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='Courgette-css'  href='//fonts.googleapis.com/css?family=Courgette&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://anatoliajournal.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://anatoliajournal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://anatoliajournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/themes/enigma/js/menu.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/themes/enigma/js/bootstrap.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/themes/enigma/js/enigma_theme_script.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://anatoliajournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://anatoliajournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://anatoliajournal.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://anatoliajournal.com/merhaba-dunya/" />
<link rel='shortlink' href='https://wp.me/p8eGa0-1' />
<link rel="alternate" type="application/json+oembed" href="https://anatoliajournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanatoliajournal.com%2Fmerhaba-dunya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://anatoliajournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanatoliajournal.com%2Fmerhaba-dunya%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://anatoliajournal.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.6546_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//anatoliajournal.com/?wordfence_lh=1&hid=F8F9185CD4AEBD2644686A97A2ED6958');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="WordPress&#8217;e hoş geldiniz. Bu sizin ilk yazınız. Bu yazıyı düzenleyin ya da silin. Sonra yazmaya başlayın!" />
	<style type="text/css">
			.logo h1,.logo h1:hover {
		color: rgba(241, 241, 241, 0);
		position:absolute;
		clip: rect(1px 1px 1px 1px);
		}
		.logo p {
		color: rgba(241, 241, 241, 0);
		position:absolute;
		clip: rect(1px 1px 1px 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Merhaba dünya!" />
<meta property="og:url" content="https://anatoliajournal.com/merhaba-dunya/" />
<meta property="og:description" content="WordPress&#8217;e hoş geldiniz. Bu sizin ilk yazınız. Bu yazıyı düzenleyin ya da silin. Sonra yazmaya başlayın!" />
<meta property="article:published_time" content="2017-10-23T07:54:58+00:00" />
<meta property="article:modified_time" content="2017-10-23T07:54:58+00:00" />
<meta property="og:site_name" content="Anatolia Turizm Akademisi" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:card" content="summary" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-1 single-format-standard">
<div>
	<!-- Header Section -->
	<div class="header_section hd_cover"  >		
		<div class="container" >
			<!-- Logo & Contact Info -->
			<div class="row ">
							<div class="col-md-6 col-sm-12 wl_rtl" >					
					<div claSS="logo">						
					<a href="https://anatoliajournal.com/" title="Anatolia Turizm Akademisi" rel="home">
										 <h1>Anatolia Turizm Akademisi</h1>
					</a>
					<p></p>
					</div>
				</div>
										</div>
			<!-- /Logo & Contact Info -->
		</div>	
		
	</div>	
	<!-- /Header Section -->
	<!-- Navigation  menus -->
	<div class="navigation_menu "  data-spy="affix" data-offset-top="95" id="enigma_nav_top">
		<span id="header_shadow"></span>
		<div class="container navbar-container" >
			<nav class="navbar navbar-default " role="navigation">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
					 
					  <span class="sr-only">Toggle navigation</span>
					  <span class="icon-bar"></span>
					  <span class="icon-bar"></span>
					  <span class="icon-bar"></span>
					</button>




				</div>



<div style= "margin-top:30px" ><a href="https://www.anatoliajournal.com/ana"><img src="https://anatoliajournal.com/wp-content/uploads/2017/10/english.png" width="50px" height="30px" align="right" padding-left="30px" ></a></div>



				<div id="menu" class="collapse navbar-collapse ">	
				<div class="menu-navigasyon-container"><ul id="menu-navigasyon" class="nav navbar-nav"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://anatoliajournal.com/">Ana Sayfa</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://anatoliajournal.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14 dropdown"><a href="#">Faaliyetler<i class="fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15 dropdown-submenu"><a href="#">Süreli Yayınlar<i class="fa fa-angle-down"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.anatoliajournal.com/atad/">ANATOLIA: Turizm Araştırmaları Dergisi</a></li>
		<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.tandfonline.com/toc/rana20/current">ANATOLIA: AN INTERNATIONAL JOURNAL OF TOURISM&#038;HOSPITALITY RESEARCH</a></li>
		<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://www.anatoliajournal.com/atb/">Akademik Turizm Bülteni</a></li>
	</ul>
</li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16 dropdown-submenu"><a href="#">Bilimsel Toplantılar<i class="fa fa-angle-down"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://www.anatoliajournal.com/lisansustu/">Lisansüstü Turizm Öğrencileri Kongresi</a></li>
		<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.anatoliajournal.com/disiplinlerarasi">Disiplinlerarasi Turizm Araştırmaları Kongresi</a></li>
		<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="https://www.anatoliajournal.com/aramak/">Akademik Turizm Eğitimi Arama Konferansları</a></li>
		<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://www.anatoliajournal.com/rekreasyon/">Rekreasyon Araştırmaları Kongresi</a></li>
		<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="https://www.anatoliajournal.com/gradconference">WORLD CONFERENCE FOR GRADUATE RESEARCH IN TOURISM, HOSPITALITY&#038;LEISURE</a></li>
		<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.anatoliajournal.com/interdisciplinary/">INTERDISCIPLINARY TOURISM RESEARCH CONFERENCE</a></li>
		<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="https://www.anatoliajournal.com/hasanolali/">Prof. Dr. Hasan Olalı Turizm Sempozyumu</a></li>
	</ul>
</li>
	<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17 dropdown-submenu"><a href="#">Seminerler ve Eğitimler<i class="fa fa-angle-down"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="https://www.anatoliajournal.com/akademi/">Akademi Konferansları</a></li>
		<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.arastirmayontemleriseminerleri.com/">Araştırma Yöntemleri Seminerleri</a></li>
	</ul>
</li>
	<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18 dropdown-submenu"><a href="#">Yarışmalar<i class="fa fa-angle-down"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://tourismcartoon.com/index.php">Uluslararası Turizm Karikatürleri Yarışması</a></li>
		<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="https://www.anatoliajournal.com/tourismfilms/">Uluslararası Turizm Filmleri Yarışması</a></li>
	</ul>
</li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 dropdown-submenu"><a href="#">Ödüller<i class="fa fa-angle-down"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://www.anatoliajournal.com/hizmetodulleri/">Turizm Eğitimine Hizmet Ödülleri</a></li>
		<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://www.anatoliajournal.com/recognitionawards/">INTERNATIONAL RECOGNITION AWARDS</a></li>
	</ul>
</li>
	<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19 dropdown-submenu"><a href="#">Diğer Faaliyetler<i class="fa fa-angle-down"></i></a>
	<ul class="dropdown-menu">
		<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://www.anatoliajournal.com/kitaplik/">ANATOLIA Kitaplığı</a></li>
		<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="https://www.youtube.com/channel/UChHcY41xyX37mkfjixNhZ7Q/videos">ANATOLIA Belgeselleri</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://www.anatoliajournal.com/atb">Bülten</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://anatoliajournal.com/iletisim/">İletişim</a></li>
</ul></div>
<div style= "margin-top:0px" ><a href="https://www.anatoliajournal.com/"><img src="https://anatoliajournal.com/wp-content/uploads/2017/10/logo-2.png" width="380px" height="70px" align="left" padding-left="30px" ></a></div>
				
				</div>





	
			</nav>






		</div>
	</div><div class="enigma_header_breadcrum_title">	
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<h1>Merhaba dünya!</h1>
				<!-- BreadCrumb -->
                <ul class="breadcrumb"><li><a href="https://anatoliajournal.com">Home</a></li> <li>Merhaba dünya!</li></ul>                <!-- BreadCrumb -->
			</div>
		</div>
	</div>	
</div><div class="container">	
	<div class="row enigma_blog_wrapper">
	<div class="col-md-8">	
				
		<div id="post-1" class="enigma_blog_full post-1 post type-post status-publish format-standard hentry category-genel">
	<ul class="blog-date-left">
		<li class="enigma_post_date">
				<span class="date">23 Ekim 2017</span>
				</li>
		<li class="enigma_post_author"><img alt='' src='https://secure.gravatar.com/avatar/c00335b1ed1196f88d96249d507c5b4a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c00335b1ed1196f88d96249d507c5b4a?s=192&amp;d=mm&amp;r=g 2x' class='author_detail_img avatar-96 photo' height='96' width='96' /></li>
		<li class="enigma_blog_comment"><i class="fa fa-comments-o"></i><h6><a href="https://anatoliajournal.com/merhaba-dunya/#comments">1</a></h6></li>
	</ul>
	<div class="post-content-wrap">
				<div class="enigma_fuul_blog_detail_padding">
		<h2>Merhaba dünya!</a></h2>
		<div class="row">
		<div class="col-md-6 col-sm-3">
				</div>
		<div class="col-md-6 col-sm-3">
				<p class="enigma_cats">Category : <a href="https://anatoliajournal.com/category/genel/" rel="category tag">Genel</a></p>
				</div>
		</div>
		<p>WordPress&#8217;e hoş geldiniz. Bu sizin ilk yazınız. Bu yazıyı düzenleyin ya da silin. Sonra yazmaya başlayın!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1" class="share-twitter sd-button share-icon no-text" href="https://anatoliajournal.com/merhaba-dunya/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1" class="share-facebook sd-button share-icon no-text" href="https://anatoliajournal.com/merhaba-dunya/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook'ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1" class="share-google-plus-1 sd-button share-icon no-text" href="https://anatoliajournal.com/merhaba-dunya/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121709348-1-5a0064ba35293' data-src='https://widgets.wp.com/likes/#blog_id=121709348&amp;post_id=1&amp;origin=anatoliajournal.com&amp;obj_id=121709348-1-5a0064ba35293' data-name='like-post-frame-121709348-1-5a0064ba35293'><h3 class="sd-title">Bunu beğen:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>		</div>
	</div>
</div>	
<div class="push-right">
<hr class="blog-sep header-sep">
</div>		<div class="navigation_en">
	<nav id="wblizar_nav"> 
	<span class="nav-previous">
		</span>
	<span class="nav-next">
		</span> 
	</nav>
	</div>	
	</div>
	<div class="col-md-4 enigma-sidebar">
	<div class="enigma_sidebar_widget"><div class="input-group">
	 <form method="get" id="searchform" action="https://anatoliajournal.com/"> 	
		<input type="text" class="form-control"  name="s" id="s" placeholder="What do you want to find?" />
		<span class="input-group-btn">
		<button class="btn btn-search" type="submit"><i class="fa fa-search"></i></button>
		</span>
	 </form> 
</div></div><div class="enigma_sidebar_widget"><div class="enigma_sidebar_widget_title"><h2>Facebook</h2></div>			<div class="textwidget"><p><div class="cff-wrapper"><div id="cff" data-char="50" class="cff-fixed-height cff-default-styles" style="height:100%; "><div class="cff-item cff-photo-post author-nazmi-kozak" id="cff_864342620293137_1585041241556601" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/1700847406849349" target="_blank" rel="nofollow" title="Nazmi Kozak on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Nazmi Kozak</p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/1700847406849349/picture?type=square" title="Nazmi Kozak" alt="Nazmi Kozak" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">1892 yılında gelen demiryolu ulaşımı yıllarında Eskişehir'de faaliyetine başlayan ve Kurtuluş Savaşı yıllarında, özelikle Halide Edip'in &quot;Ateşten Gömlek&quot; romanında adı sıkça geçen, Madam Tadia'nın oteli ile ilgili hazırlanan makale literatüre kazandırıldı. Dileriz ki ülkemizin pek çok yöresindeki benzer yeme-içme, konaklama ve ulaştırma işlemelerinin öyküleri derlenir ve yayımlanır. Örnek olması dileğiyle..<br/><a href="http://www.sciencedirect.com/science/article/pii/S2211973617300831">www.sciencedirect.com/science/article/pii/S2211973617300831</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/photo.php?fbid=1937520006515420&amp;set=gm.1585041241556601&amp;type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-picture-o"></i>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/photo.php?fbid=1937520006515420&amp;set=gm.1585041241556601&amp;type=3" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D1937520006515420%26amp%3Bset%3Dgm.1585041241556601%26amp%3Btype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D1937520006515420%26amp%3Bset%3Dgm.1585041241556601%26amp%3Btype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D1937520006515420%26amp%3Bset%3Dgm.1585041241556601%26amp%3Btype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D1937520006515420%26amp%3Bset%3Dgm.1585041241556601%26amp%3Btype%3D3&amp;title=1892%20y%C4%B1l%C4%B1nda%20gelen%20demiryolu%20ula%C5%9F%C4%B1m%C4%B1%20y%C4%B1llar%C4%B1nda%20Eski%C5%9Fehir%27de%20faaliyetine%20ba%C5%9Flayan%20ve%20Kurtulu%C5%9F%20Sava%C5%9F%C4%B1%20y%C4%B1llar%C4%B1nda%2C%20%C3%B6zelikle%20Halide%20Edip%27in%20%26quot%3BAte%C5%9Ften%20G%C3%B6mlek%26quot%3B%20roman%C4%B1nda%20ad%C4%B1%20s%C4%B1k%C3%A7a%20ge%C3%A7en%2C%20Madam%20Tadia%27n%C4%B1n%20oteli%20ile%20ilgili%20haz%C4%B1rlanan%20makale%20literat%C3%BCre%20kazand%C4%B1r%C4%B1ld%C4%B1.%20Dileriz%20ki%20%C3%BClkemizin%20pek%20%C3%A7ok%20y%C3%B6resindeki%20benzer%20yeme-i%C3%A7me%2C%20konaklama%20ve%20ula%C5%9Ft%C4%B1rma%20i%C5%9Flemelerinin%20%C3%B6yk%C3%BCleri%20derlenir%20ve%20yay%C4%B1mlan%C4%B1r.%20%C3%96rnek%20olmas%C4%B1%20dile%C4%9Fiyle..www.sciencedirect.com%2Fscience%2Farticle%2Fpii%2FS2211973617300831%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D1937520006515420%26amp%3Bset%3Dgm.1585041241556601%26amp%3Btype%3D3%20-%201892%20y%C4%B1l%C4%B1nda%20gelen%20demiryolu%20ula%C5%9F%C4%B1m%C4%B1%20y%C4%B1llar%C4%B1nda%20Eski%C5%9Fehir%27de%20faaliyetine%20ba%C5%9Flayan%20ve%20Kurtulu%C5%9F%20Sava%C5%9F%C4%B1%20y%C4%B1llar%C4%B1nda%2C%20%C3%B6zelikle%20Halide%20Edip%27in%20%26quot%3BAte%C5%9Ften%20G%C3%B6mlek%26quot%3B%20roman%C4%B1nda%20ad%C4%B1%20s%C4%B1k%C3%A7a%20ge%C3%A7en%2C%20Madam%20Tadia%27n%C4%B1n%20oteli%20ile%20ilgili%20haz%C4%B1rlanan%20makale%20literat%C3%BCre%20kazand%C4%B1r%C4%B1ld%C4%B1.%20Dileriz%20ki%20%C3%BClkemizin%20pek%20%C3%A7ok%20y%C3%B6resindeki%20benzer%20yeme-i%C3%A7me%2C%20konaklama%20ve%20ula%C5%9Ft%C4%B1rma%20i%C5%9Flemelerinin%20%C3%B6yk%C3%BCleri%20derlenir%20ve%20yay%C4%B1mlan%C4%B1r.%20%C3%96rnek%20olmas%C4%B1%20dile%C4%9Fiyle..www.sciencedirect.com%2Fscience%2Farticle%2Fpii%2FS2211973617300831%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-status-post author-metin-kozak" id="cff_864342620293137_1580973141963411" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/10154248729098724" target="_blank" rel="nofollow" title="Metin Kozak on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Metin Kozak</p><p class="cff-date" > 7 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/10154248729098724/picture?type=square" title="Metin Kozak" alt="Metin Kozak" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Bugün bir konuda internet ortamında biraz tarama yapayım dedim. Taradığım dergiler genelde Türkçe başlıklı Türkçe ya da İngilizce başlıklı Türkçe dergilerdi. Konudan konuya atlayarak başka alanlara kadar gitmişim. Hepsinde de bazı ölçekler kullanılmış, nereden alındığına atıf yapılmış ya da yapılmamış ama nedense açılımına yer vermeden herbir değişken için A1, A2 gibi sayısal kodlamalar yapılmış. Bulgular tartışılırken de yine bu kodlar kullanılmış. Bütün değişkenlerin açılımını gösteren tek bir tablo dahi yok. İyi de, “değişken isimlerini bilmeden okuyucu neyin nereden geldiğini ya da neyin ne olduğunu nasıl anlayacak” diye insana sormazlar mı? Bir değil, iki değil. En az 20 civarında makale gördüm böyle. Yurtdışı dergilerde olmayan böyle bir uygulamayı bizde görünce pek de şaşırmadım. Ne de olsa onlar hakemsiz, biz “hakemli” dergileriz. Bizim temel sorunumuz belli: yazmış olmak için yazıyoruz, kimsenin de yazdığımızı (anlayarak) okumasını istemiyoruz… </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/864342620293137/posts/1580973141963411" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1580973141963411' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1580973141963411' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1580973141963411' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1580973141963411&amp;title=Bug%C3%BCn%20bir%20konuda%20internet%20ortam%C4%B1nda%20biraz%20tarama%20yapay%C4%B1m%20dedim.%20Tarad%C4%B1%C4%9F%C4%B1m%20dergiler%20genelde%20T%C3%BCrk%C3%A7e%20ba%C5%9Fl%C4%B1kl%C4%B1%20T%C3%BCrk%C3%A7e%20ya%20da%20%C4%B0ngilizce%20ba%C5%9Fl%C4%B1kl%C4%B1%20T%C3%BCrk%C3%A7e%20dergilerdi.%20Konudan%20konuya%20atlayarak%20ba%C5%9Fka%20alanlara%20kadar%20gitmi%C5%9Fim.%20Hepsinde%20de%20baz%C4%B1%20%C3%B6l%C3%A7ekler%20kullan%C4%B1lm%C4%B1%C5%9F%2C%20nereden%20al%C4%B1nd%C4%B1%C4%9F%C4%B1na%20at%C4%B1f%20yap%C4%B1lm%C4%B1%C5%9F%20ya%20da%20yap%C4%B1lmam%C4%B1%C5%9F%20ama%20nedense%20a%C3%A7%C4%B1l%C4%B1m%C4%B1na%20yer%20vermeden%20herbir%20de%C4%9Fi%C5%9Fken%20i%C3%A7in%20A1%2C%20A2%20gibi%20say%C4%B1sal%20kodlamalar%20yap%C4%B1lm%C4%B1%C5%9F.%20Bulgular%20tart%C4%B1%C5%9F%C4%B1l%C4%B1rken%20de%20yine%20bu%20kodlar%20kullan%C4%B1lm%C4%B1%C5%9F.%20B%C3%BCt%C3%BCn%20de%C4%9Fi%C5%9Fkenlerin%20a%C3%A7%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%20tek%20bir%20tablo%20dahi%20yok.%20%C4%B0yi%20de%2C%20%E2%80%9Cde%C4%9Fi%C5%9Fken%20isimlerini%20bilmeden%20okuyucu%20neyin%20nereden%20geldi%C4%9Fini%20ya%20da%20neyin%20ne%20oldu%C4%9Funu%20nas%C4%B1l%20anlayacak%E2%80%9D%20diye%20insana%20sormazlar%20m%C4%B1%3F%20Bir%20de%C4%9Fil%2C%20iki%20de%C4%9Fil.%20En%20az%2020%20civar%C4%B1nda%20makale%20g%C3%B6rd%C3%BCm%20b%C3%B6yle.%20Yurtd%C4%B1%C5%9F%C4%B1%20dergilerde%20olmayan%20b%C3%B6yle%20bir%20uygulamay%C4%B1%20bizde%20g%C3%B6r%C3%BCnce%20pek%20de%20%C5%9Fa%C5%9F%C4%B1rmad%C4%B1m.%20Ne%20de%20olsa%20onlar%20hakemsiz%2C%20biz%20%E2%80%9Chakemli%E2%80%9D%20dergileriz.%20Bizim%20temel%20sorunumuz%20belli%3A%20yazm%C4%B1%C5%9F%20olmak%20i%C3%A7in%20yaz%C4%B1yoruz%2C%20kimsenin%20de%20yazd%C4%B1%C4%9F%C4%B1m%C4%B1z%C4%B1%20%28anlayarak%29%20okumas%C4%B1n%C4%B1%20istemiyoruz%E2%80%A6%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1580973141963411%20-%20Bug%C3%BCn%20bir%20konuda%20internet%20ortam%C4%B1nda%20biraz%20tarama%20yapay%C4%B1m%20dedim.%20Tarad%C4%B1%C4%9F%C4%B1m%20dergiler%20genelde%20T%C3%BCrk%C3%A7e%20ba%C5%9Fl%C4%B1kl%C4%B1%20T%C3%BCrk%C3%A7e%20ya%20da%20%C4%B0ngilizce%20ba%C5%9Fl%C4%B1kl%C4%B1%20T%C3%BCrk%C3%A7e%20dergilerdi.%20Konudan%20konuya%20atlayarak%20ba%C5%9Fka%20alanlara%20kadar%20gitmi%C5%9Fim.%20Hepsinde%20de%20baz%C4%B1%20%C3%B6l%C3%A7ekler%20kullan%C4%B1lm%C4%B1%C5%9F%2C%20nereden%20al%C4%B1nd%C4%B1%C4%9F%C4%B1na%20at%C4%B1f%20yap%C4%B1lm%C4%B1%C5%9F%20ya%20da%20yap%C4%B1lmam%C4%B1%C5%9F%20ama%20nedense%20a%C3%A7%C4%B1l%C4%B1m%C4%B1na%20yer%20vermeden%20herbir%20de%C4%9Fi%C5%9Fken%20i%C3%A7in%20A1%2C%20A2%20gibi%20say%C4%B1sal%20kodlamalar%20yap%C4%B1lm%C4%B1%C5%9F.%20Bulgular%20tart%C4%B1%C5%9F%C4%B1l%C4%B1rken%20de%20yine%20bu%20kodlar%20kullan%C4%B1lm%C4%B1%C5%9F.%20B%C3%BCt%C3%BCn%20de%C4%9Fi%C5%9Fkenlerin%20a%C3%A7%C4%B1l%C4%B1m%C4%B1n%C4%B1%20g%C3%B6steren%20tek%20bir%20tablo%20dahi%20yok.%20%C4%B0yi%20de%2C%20%E2%80%9Cde%C4%9Fi%C5%9Fken%20isimlerini%20bilmeden%20okuyucu%20neyin%20nereden%20geldi%C4%9Fini%20ya%20da%20neyin%20ne%20oldu%C4%9Funu%20nas%C4%B1l%20anlayacak%E2%80%9D%20diye%20insana%20sormazlar%20m%C4%B1%3F%20Bir%20de%C4%9Fil%2C%20iki%20de%C4%9Fil.%20En%20az%2020%20civar%C4%B1nda%20makale%20g%C3%B6rd%C3%BCm%20b%C3%B6yle.%20Yurtd%C4%B1%C5%9F%C4%B1%20dergilerde%20olmayan%20b%C3%B6yle%20bir%20uygulamay%C4%B1%20bizde%20g%C3%B6r%C3%BCnce%20pek%20de%20%C5%9Fa%C5%9F%C4%B1rmad%C4%B1m.%20Ne%20de%20olsa%20onlar%20hakemsiz%2C%20biz%20%E2%80%9Chakemli%E2%80%9D%20dergileriz.%20Bizim%20temel%20sorunumuz%20belli%3A%20yazm%C4%B1%C5%9F%20olmak%20i%C3%A7in%20yaz%C4%B1yoruz%2C%20kimsenin%20de%20yazd%C4%B1%C4%9F%C4%B1m%C4%B1z%C4%B1%20%28anlayarak%29%20okumas%C4%B1n%C4%B1%20istemiyoruz%E2%80%A6%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-status-post author-metin-kozak" id="cff_864342620293137_1583670945026964" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/10154248729098724" target="_blank" rel="nofollow" title="Metin Kozak on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Metin Kozak</p><p class="cff-date" > 4 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/10154248729098724/picture?type=square" title="Metin Kozak" alt="Metin Kozak" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Yurtdışındaki bazı ülkelerde geçerli olan Doçentlik başvuru süreciyle ilgili yaptığım bir derlemeyi birkaç gün önce burada paylaşmıştım. Bu tür uygulamalar özünde bize çok uzak olduğu için, görünen odur ki, sözlü sınavlarına önümüzdeki yıllarda da devam edilecek gibi. En çok şikayet edilen konu olan öznelliği ortadan kaldırmak için sözlü sınav sırasında kurulacak video kayıt vs düzenekleri ile sadece adaylar değil, jüri üyeleri de daha bilimsel sorular bulabilmek adına birkaç gün öncesinden kitap-defter karıştırma ihtiyacı duyacaklardır... Tabii bir de sınav öncesinde, yazılı ve sözlü iletişim araçlarının içinde geçecek &quot;Doçentlik&quot; kelimesini tarayan özel düzenekler keşfetmek de gerekebilir... Sonuçta bütün iş insanda bitiyor.... </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/864342620293137/posts/1583670945026964" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1583670945026964' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1583670945026964' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1583670945026964' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1583670945026964&amp;title=Yurtd%C4%B1%C5%9F%C4%B1ndaki%20baz%C4%B1%20%C3%BClkelerde%20ge%C3%A7erli%20olan%20Do%C3%A7entlik%20ba%C5%9Fvuru%20s%C3%BCreciyle%20ilgili%20yapt%C4%B1%C4%9F%C4%B1m%20bir%20derlemeyi%20birka%C3%A7%20g%C3%BCn%20%C3%B6nce%20burada%20payla%C5%9Fm%C4%B1%C5%9Ft%C4%B1m.%20Bu%20t%C3%BCr%20uygulamalar%20%C3%B6z%C3%BCnde%20bize%20%C3%A7ok%20uzak%20oldu%C4%9Fu%20i%C3%A7in%2C%20g%C3%B6r%C3%BCnen%20odur%20ki%2C%20s%C3%B6zl%C3%BC%20s%C4%B1navlar%C4%B1na%20%C3%B6n%C3%BCm%C3%BCzdeki%20y%C4%B1llarda%20da%20devam%20edilecek%20gibi.%20En%20%C3%A7ok%20%C5%9Fikayet%20edilen%20konu%20olan%20%C3%B6znelli%C4%9Fi%20ortadan%20kald%C4%B1rmak%20i%C3%A7in%20s%C3%B6zl%C3%BC%20s%C4%B1nav%20s%C4%B1ras%C4%B1nda%20kurulacak%20video%20kay%C4%B1t%20vs%20d%C3%BCzenekleri%20ile%20sadece%20adaylar%20de%C4%9Fil%2C%20j%C3%BCri%20%C3%BCyeleri%20de%20daha%20bilimsel%20sorular%20bulabilmek%20ad%C4%B1na%20birka%C3%A7%20g%C3%BCn%20%C3%B6ncesinden%20kitap-defter%20kar%C4%B1%C5%9Ft%C4%B1rma%20ihtiyac%C4%B1%20duyacaklard%C4%B1r...%20Tabii%20bir%20de%20s%C4%B1nav%20%C3%B6ncesinde%2C%20yaz%C4%B1l%C4%B1%20ve%20s%C3%B6zl%C3%BC%20ileti%C5%9Fim%20ara%C3%A7lar%C4%B1n%C4%B1n%20i%C3%A7inde%20ge%C3%A7ecek%20%26quot%3BDo%C3%A7entlik%26quot%3B%20kelimesini%20tarayan%20%C3%B6zel%20d%C3%BCzenekler%20ke%C5%9Ffetmek%20de%20gerekebilir...%20Sonu%C3%A7ta%20b%C3%BCt%C3%BCn%20i%C5%9F%20insanda%20bitiyor....%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1583670945026964%20-%20Yurtd%C4%B1%C5%9F%C4%B1ndaki%20baz%C4%B1%20%C3%BClkelerde%20ge%C3%A7erli%20olan%20Do%C3%A7entlik%20ba%C5%9Fvuru%20s%C3%BCreciyle%20ilgili%20yapt%C4%B1%C4%9F%C4%B1m%20bir%20derlemeyi%20birka%C3%A7%20g%C3%BCn%20%C3%B6nce%20burada%20payla%C5%9Fm%C4%B1%C5%9Ft%C4%B1m.%20Bu%20t%C3%BCr%20uygulamalar%20%C3%B6z%C3%BCnde%20bize%20%C3%A7ok%20uzak%20oldu%C4%9Fu%20i%C3%A7in%2C%20g%C3%B6r%C3%BCnen%20odur%20ki%2C%20s%C3%B6zl%C3%BC%20s%C4%B1navlar%C4%B1na%20%C3%B6n%C3%BCm%C3%BCzdeki%20y%C4%B1llarda%20da%20devam%20edilecek%20gibi.%20En%20%C3%A7ok%20%C5%9Fikayet%20edilen%20konu%20olan%20%C3%B6znelli%C4%9Fi%20ortadan%20kald%C4%B1rmak%20i%C3%A7in%20s%C3%B6zl%C3%BC%20s%C4%B1nav%20s%C4%B1ras%C4%B1nda%20kurulacak%20video%20kay%C4%B1t%20vs%20d%C3%BCzenekleri%20ile%20sadece%20adaylar%20de%C4%9Fil%2C%20j%C3%BCri%20%C3%BCyeleri%20de%20daha%20bilimsel%20sorular%20bulabilmek%20ad%C4%B1na%20birka%C3%A7%20g%C3%BCn%20%C3%B6ncesinden%20kitap-defter%20kar%C4%B1%C5%9Ft%C4%B1rma%20ihtiyac%C4%B1%20duyacaklard%C4%B1r...%20Tabii%20bir%20de%20s%C4%B1nav%20%C3%B6ncesinde%2C%20yaz%C4%B1l%C4%B1%20ve%20s%C3%B6zl%C3%BC%20ileti%C5%9Fim%20ara%C3%A7lar%C4%B1n%C4%B1n%20i%C3%A7inde%20ge%C3%A7ecek%20%26quot%3BDo%C3%A7entlik%26quot%3B%20kelimesini%20tarayan%20%C3%B6zel%20d%C3%BCzenekler%20ke%C5%9Ffetmek%20de%20gerekebilir...%20Sonu%C3%A7ta%20b%C3%BCt%C3%BCn%20i%C5%9F%20insanda%20bitiyor....%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-link-item author-metin-kozak" id="cff_864342620293137_1582506171810108" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/10154248729098724" target="_blank" rel="nofollow" title="Metin Kozak on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Metin Kozak</p><p class="cff-date" > 5 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/10154248729098724/picture?type=square" title="Metin Kozak" alt="Metin Kozak" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Vurguncu (predatory) dergilerin organize bir çete haline geldiğine ilişkin New York Times gazetesinde çıkan bir makale.. Bu tür dergilerin 10,000 civarında olduğu söylenirken, bize biraz uzak olsa da, kamu kaynaklarının israfına da vurgu yapılıyor. Makale, bir deneyden de bahsediyor: Bir profesör, bilimsel dergilere mesaj yazıp bilim kurulu üyesi olmak istediğini söylüyor ama hepsinden de red alıyor (tanınmayan bir takma isim kullandığı için). Aynı isimle vurguncu dergilere başvuruyor ve 48 dergiden olumlu yanıt alıyor. Bir dergi de, baş editörlük teklif ediyor... Kendi adıma, öğrenci ödevlerine atıf yaparım, bu tür dergilerde çıkan makalelere atıf yapmam...<br/> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://mobile.nytimes.com/2017/10/30/science/predatory-journals-academics.html?smid=fb-share&amp;referer=android-app%3A%2F%2Fm.facebook.com" target="_blank" rel="nofollow" style="color:#;">Many Academics Are Eager to Publish in Worthless Journals</a></p><p class="cff-link-caption" style="color:#;">nytimes.com</p><p class="cff-post-desc" style="font-size:12px; "><span>Far from being duped, researchers with few resources are turning to “predatory” journals to publish articles and polish resumes. </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/864342620293137_1582506171810108" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1582506171810108' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1582506171810108' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1582506171810108' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1582506171810108&amp;title=Vurguncu%20%28predatory%29%20dergilerin%20organize%20bir%20%C3%A7ete%20haline%20geldi%C4%9Fine%20ili%C5%9Fkin%20New%20York%20Times%20gazetesinde%20%C3%A7%C4%B1kan%20bir%20makale..%20Bu%20t%C3%BCr%20dergilerin%2010%2C000%20civar%C4%B1nda%20oldu%C4%9Fu%20s%C3%B6ylenirken%2C%20bize%20biraz%20uzak%20olsa%20da%2C%20kamu%20kaynaklar%C4%B1n%C4%B1n%20israf%C4%B1na%20da%20vurgu%20yap%C4%B1l%C4%B1yor.%20Makale%2C%20bir%20deneyden%20de%20bahsediyor%3A%20Bir%20profes%C3%B6r%2C%20bilimsel%20dergilere%20mesaj%20yaz%C4%B1p%20bilim%20kurulu%20%C3%BCyesi%20olmak%20istedi%C4%9Fini%20s%C3%B6yl%C3%BCyor%20ama%20hepsinden%20de%20red%20al%C4%B1yor%20%28tan%C4%B1nmayan%20bir%20takma%20isim%20kulland%C4%B1%C4%9F%C4%B1%20i%C3%A7in%29.%20Ayn%C4%B1%20isimle%20vurguncu%20dergilere%20ba%C5%9Fvuruyor%20ve%2048%20dergiden%20olumlu%20yan%C4%B1t%20al%C4%B1yor.%20Bir%20dergi%20de%2C%20ba%C5%9F%20edit%C3%B6rl%C3%BCk%20teklif%20ediyor...%20Kendi%20ad%C4%B1ma%2C%20%C3%B6%C4%9Frenci%20%C3%B6devlerine%20at%C4%B1f%20yapar%C4%B1m%2C%20bu%20t%C3%BCr%20dergilerde%20%C3%A7%C4%B1kan%20makalelere%20at%C4%B1f%20yapmam...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1582506171810108%20-%20Vurguncu%20%28predatory%29%20dergilerin%20organize%20bir%20%C3%A7ete%20haline%20geldi%C4%9Fine%20ili%C5%9Fkin%20New%20York%20Times%20gazetesinde%20%C3%A7%C4%B1kan%20bir%20makale..%20Bu%20t%C3%BCr%20dergilerin%2010%2C000%20civar%C4%B1nda%20oldu%C4%9Fu%20s%C3%B6ylenirken%2C%20bize%20biraz%20uzak%20olsa%20da%2C%20kamu%20kaynaklar%C4%B1n%C4%B1n%20israf%C4%B1na%20da%20vurgu%20yap%C4%B1l%C4%B1yor.%20Makale%2C%20bir%20deneyden%20de%20bahsediyor%3A%20Bir%20profes%C3%B6r%2C%20bilimsel%20dergilere%20mesaj%20yaz%C4%B1p%20bilim%20kurulu%20%C3%BCyesi%20olmak%20istedi%C4%9Fini%20s%C3%B6yl%C3%BCyor%20ama%20hepsinden%20de%20red%20al%C4%B1yor%20%28tan%C4%B1nmayan%20bir%20takma%20isim%20kulland%C4%B1%C4%9F%C4%B1%20i%C3%A7in%29.%20Ayn%C4%B1%20isimle%20vurguncu%20dergilere%20ba%C5%9Fvuruyor%20ve%2048%20dergiden%20olumlu%20yan%C4%B1t%20al%C4%B1yor.%20Bir%20dergi%20de%2C%20ba%C5%9F%20edit%C3%B6rl%C3%BCk%20teklif%20ediyor...%20Kendi%20ad%C4%B1ma%2C%20%C3%B6%C4%9Frenci%20%C3%B6devlerine%20at%C4%B1f%20yapar%C4%B1m%2C%20bu%20t%C3%BCr%20dergilerde%20%C3%A7%C4%B1kan%20makalelere%20at%C4%B1f%20yapmam...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-status-post author-metin-kozak" id="cff_864342620293137_1581060448621347" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/10154248729098724" target="_blank" rel="nofollow" title="Metin Kozak on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Metin Kozak</p><p class="cff-date" > 7 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/10154248729098724/picture?type=square" title="Metin Kozak" alt="Metin Kozak" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">ARAŞTIRMA İLE AŞIK OLMA ARASINDAKİ BENZERLİKLER…<br/><br/>10 yıl kadar önce yüksek lisans düzeyinde vermeye başladığım Araştırma Yöntemleri dersinde gençlerin özellikle bahar aylarında dikkatini çekip konuyu daha anlaşılır kılmak için farklı teknikler uygulama gereği duymaya başlamıştım. “Neler olabilir” diye düşünürken araştırma yöntemleri ile aşk arasında bir ilişki olabileceğini tartışmaya başlamıştım. Öğrencilerimden bazılarının kısa kısa aldıkları bu notları birleştirip birkaç madde halinde biryerlerde dosyalamışım. <br/><br/>Dün akşam bilgisayarımı karıştırırken bu ders notlarına ulaştım. Bu süreçte Muğla ve Dokuz Eylül Üniversitelerinin turizm bölümü yüksek lisans öğrencilerinin de katkısı olmuştu. Kendilerine burada tekrar teşekkür ediyorum. Bu yaklaşımın sonuç üzerinde ne kadar etkili olduğunu bilmemekle birlikte, benzerlikleri şöyle sıralama gereği duymuşuz: <br/><br/>Her ikisi de büyük bir heyecanla başlayıp, hiç bitmeyecekmiş gibi devam ederler. Biri aşık olmanın; diğeri de kendine ait bir konu bulmanın ve bunu dünyada araştıranın sadece kendisiymiş gibi düşünerek “dağları biz yarattık!” modunda bir heyecana bürünürler. <br/><br/>Sanki kafa yoracak başka bir şey kalmamış gibi, ikisi de sürekli ilgi duyulan kişiyi/konuyu düşünürler. Biri karşıya ulaşmanın hayalini kurarken; diğeri, çalıştığı konuyu başarılı bir şekilde bitirmenin yollarını ve bitmiş halini canlandırır kafasında. Bu düşünce şekli, gündüz-gece fark etmeksizin, tatilde, yolculukta, işte, alışverişte devam eder.<br/><br/>Her ikisi de, “ilk” olduğu hissine kapılmak isterler. Biri, karşısındakinin kendisine ilk aşık olan kişi olmasını isterken; diğeri de, çalışmakta olduğu konunun sadece ülke sınırlı içinde değil, dünyada da kendisinden başka kimsenin bilmediğini, dolayısıyla çalışmadığını kabul ettirmek ister. Sonuçta, ilk kez milli olmak önemlidir.<br/><br/>İkisinde de kıskançlık had safhadadır. Biri, sevdiğini ottan böcekten kıskanır; diğeri de, çalıştığı konuyu dünyanın en önemli olayıymış gibi gizlemeye alır. Konuyu olabildiğince saklar, yan oda komşusuyla bile paylaşmak istemez. Nedeni, dünyanın en büyük aşkını yaşıyor ve en önemli konusunu çalışıyor olmanın başkalarının gözündeki gizemli ortamını bozmamaktır. <br/><br/>İkisi de büyük sabır ve ilgi gerektirir. Nasıl ki karşıdakine ilgi gösterilmediğinde ilişki biryerlerde kesintiye uğrar, araştırmada da ilginin başka yönlere kayması sonucunda ortaya çıkan kesik kesik ya da yüzeysel çabalar araştırmanın hüsranla sonuçlanmasına neden olabilecektir. İkisini de canlı tutmak ve başarılı bir sonuca gitmek için de sabır gösterilmesi önemlidir. <br/><br/>İkisinde de doyuma ulaştıktan sonra uzaklaşma olasılığı yüksektir. Monotona dönmüş uzun süreli aşklar böyle olmakla birlikte, sürekli benzer konuları araştırmaktan sıkılmış bir kitle de ortaya çıkabilmektedir. İki grup da, bu durumda, farklılıklar arama yoluna gidebilmektedir. Görüldüğü gibi; sadık kalamama, iki kesimin de temel sorunudur. Ancak bu durum sadece bizi özgü olabilir, nitekim diğer ülkelerde durum tam tersidir. Araştırmanın ömürboyu aynı konu üzerinde çalıştığı da bilinmektedir. <br/><br/>Yine de, her ikisinde de, ilgi ana unsur üzerinde devam ederken, ya sıkılmaktan dolayı ya da ortaya çıkan tıkanmadan dolayı, arasıra kaçamaklar kendisini gösterebilmektedir. Sevgilisinden sıkılan kendisine maceralar arayabileceği gibi, başka alanlarda kim ne yapmış gibi bir merakın esiri olabilecek geniş de bir araştırmacı kitlesi vardır ülkemizde. Nihai dönüş noktası, yine ana unsur olacaktır.<br/><br/>İkisinde de sadık kalanlar işinin uzmanı kimselerdir. Biri mevcut ilişkisini nasıl daha iyiye götürebileceği konusunda kafa yorarken sadık kalmayı başarmışken, diğeri de en başından aldığı bir konunun bütün ayrıntılarına inerek ortaya daha nitelikli bir çıktı koyabilmenin ve alanında bu konuda anılan bir isim olmanın mutluluğunu yaşamak için, istese de istemese de, sadakata önem verme gereğini duyar.<br/><br/>Her ikisi de bitti derken, yeniden başlayabilir. Doğal olarak bu durum, iki kişinin birbirine bakış açısına ya da birbirini nasıl anladığına bağlı iken; araştırmada ise, araştırmacının araştırmadan ya da yaptığı işten ne beklediğine bağlıdır. Biri geçmişte yaşananlara saygı duyarken ya da değişimi riskli görürken yine başa dönebilir; diğeri de, yeni bir konu bulmanın fırsat maliyetini göze alamayıp yarım bıraktığı bir önceki araştırmanın peşinden tekrar gitmek isteyebilir. <br/><br/>Diğer taraftan, iyi kontrol edilemezse, ikisi de hüsranla sonuçlanabilir. Büyük beklentilerle başlayan bir aşk ortaya hangi sonucu çıkarırsa, yine büyük beklentilerle başlanan bir araştırma da beklendiği zamanda ya da şekilde tamamlanamazsa sonuç farklı olmayacaktır. Bu durum, her iki kesim için de, psikolojik çöküntüye neden olabilir. <br/><br/>İşin estetik tarafına bakılacak olursa, ikisinde de çekicilik önemlidir. Aşık bir genç, karşısındaki kişiyi kendisi açısından ne kadar güzel ya da yakışıklı görmek isterse, bir hakem ya da okuyucu da bir araştırmanın bitmiş ve yayın haline getirilmiş halini o derece çekici görmek ister. Bu çekicilik, kullanılan yazım biçiminden kaynakça çeşitliliğine dilin niteliğinden araştırmanın içeriğine kadar birçok özelliği kapsayacaktır.<br/><br/>Son olarak, aşk konusunda çapkınlık yapanlar ile sık sık araştırma konusunu değiştirerek farklı konuları kendilerine alışkanlık haline getirmiş olanlar arasında doğrusal bir ilişkinin olup olmadığının ise, meraklıları için araştırılması gereken ama çok da önemli olmayan bir konu olduğunu söyleyerek son noktayı koyalım… <br/><br/>İyi araştırmalar…<br/><br/>Prof.Dr. Metin Kozak </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/864342620293137/posts/1581060448621347" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1581060448621347' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1581060448621347' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1581060448621347' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1581060448621347&amp;title=ARA%C5%9ETIRMA%20%C4%B0LE%20A%C5%9EIK%20OLMA%20ARASINDAK%C4%B0%20BENZERL%C4%B0KLER%E2%80%A610%20y%C4%B1l%20kadar%20%C3%B6nce%20y%C3%BCksek%20lisans%20d%C3%BCzeyinde%20vermeye%20ba%C5%9Flad%C4%B1%C4%9F%C4%B1m%20Ara%C5%9Ft%C4%B1rma%20Y%C3%B6ntemleri%20dersinde%20gen%C3%A7lerin%20%C3%B6zellikle%20bahar%20aylar%C4%B1nda%20dikkatini%20%C3%A7ekip%20konuyu%20daha%20anla%C5%9F%C4%B1l%C4%B1r%20k%C4%B1lmak%20i%C3%A7in%20farkl%C4%B1%20teknikler%20uygulama%20gere%C4%9Fi%20duymaya%20ba%C5%9Flam%C4%B1%C5%9Ft%C4%B1m.%20%E2%80%9CNeler%20olabilir%E2%80%9D%20diye%20d%C3%BC%C5%9F%C3%BCn%C3%BCrken%20ara%C5%9Ft%C4%B1rma%20y%C3%B6ntemleri%20ile%20a%C5%9Fk%20aras%C4%B1nda%20bir%20ili%C5%9Fki%20olabilece%C4%9Fini%20tart%C4%B1%C5%9Fmaya%20ba%C5%9Flam%C4%B1%C5%9Ft%C4%B1m.%20%C3%96%C4%9Frencilerimden%20baz%C4%B1lar%C4%B1n%C4%B1n%20k%C4%B1sa%20k%C4%B1sa%20ald%C4%B1klar%C4%B1%20bu%20notlar%C4%B1%20birle%C5%9Ftirip%20birka%C3%A7%20madde%20halinde%20biryerlerde%20dosyalam%C4%B1%C5%9F%C4%B1m.%20D%C3%BCn%20ak%C5%9Fam%20bilgisayar%C4%B1m%C4%B1%20kar%C4%B1%C5%9Ft%C4%B1r%C4%B1rken%20bu%20ders%20notlar%C4%B1na%20ula%C5%9Ft%C4%B1m.%20Bu%20s%C3%BCre%C3%A7te%20Mu%C4%9Fla%20ve%20Dokuz%20Eyl%C3%BCl%20%C3%9Cniversitelerinin%20turizm%20b%C3%B6l%C3%BCm%C3%BC%20y%C3%BCksek%20lisans%20%C3%B6%C4%9Frencilerinin%20de%20katk%C4%B1s%C4%B1%20olmu%C5%9Ftu.%20Kendilerine%20burada%20tekrar%20te%C5%9Fekk%C3%BCr%20ediyorum.%20Bu%20yakla%C5%9F%C4%B1m%C4%B1n%20sonu%C3%A7%20%C3%BCzerinde%20ne%20kadar%20etkili%20oldu%C4%9Funu%20bilmemekle%20birlikte%2C%20benzerlikleri%20%C5%9F%C3%B6yle%20s%C4%B1ralama%20gere%C4%9Fi%20duymu%C5%9Fuz%3A%20Her%20ikisi%20de%20b%C3%BCy%C3%BCk%20bir%20heyecanla%20ba%C5%9Flay%C4%B1p%2C%20hi%C3%A7%20bitmeyecekmi%C5%9F%20gibi%20devam%20ederler.%20Biri%20a%C5%9F%C4%B1k%20olman%C4%B1n%3B%20di%C4%9Feri%20de%20kendine%20ait%20bir%20konu%20bulman%C4%B1n%20ve%20bunu%20d%C3%BCnyada%20ara%C5%9Ft%C4%B1ran%C4%B1n%20sadece%20kendisiymi%C5%9F%20gibi%20d%C3%BC%C5%9F%C3%BCnerek%20%E2%80%9Cda%C4%9Flar%C4%B1%20biz%20yaratt%C4%B1k%21%E2%80%9D%20modunda%20bir%20heyecana%20b%C3%BCr%C3%BCn%C3%BCrler.%20Sanki%20kafa%20yoracak%20ba%C5%9Fka%20bir%20%C5%9Fey%20kalmam%C4%B1%C5%9F%20gibi%2C%20ikisi%20de%20s%C3%BCrekli%20ilgi%20duyulan%20ki%C5%9Fiyi%2Fkonuyu%20d%C3%BC%C5%9F%C3%BCn%C3%BCrler.%20Biri%20kar%C5%9F%C4%B1ya%20ula%C5%9Fman%C4%B1n%20hayalini%20kurarken%3B%20di%C4%9Feri%2C%20%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1%20konuyu%20ba%C5%9Far%C4%B1l%C4%B1%20bir%20%C5%9Fekilde%20bitirmenin%20yollar%C4%B1n%C4%B1%20ve%20bitmi%C5%9F%20halini%20canland%C4%B1r%C4%B1r%20kafas%C4%B1nda.%20Bu%20d%C3%BC%C5%9F%C3%BCnce%20%C5%9Fekli%2C%20g%C3%BCnd%C3%BCz-gece%20fark%20etmeksizin%2C%20tatilde%2C%20yolculukta%2C%20i%C5%9Fte%2C%20al%C4%B1%C5%9Fveri%C5%9Fte%20devam%20eder.Her%20ikisi%20de%2C%20%E2%80%9Cilk%E2%80%9D%20oldu%C4%9Fu%20hissine%20kap%C4%B1lmak%20isterler.%20Biri%2C%20kar%C5%9F%C4%B1s%C4%B1ndakinin%20kendisine%20ilk%20a%C5%9F%C4%B1k%20olan%20ki%C5%9Fi%20olmas%C4%B1n%C4%B1%20isterken%3B%20di%C4%9Feri%20de%2C%20%C3%A7al%C4%B1%C5%9Fmakta%20oldu%C4%9Fu%20konunun%20sadece%20%C3%BClke%20s%C4%B1n%C4%B1rl%C4%B1%20i%C3%A7inde%20de%C4%9Fil%2C%20d%C3%BCnyada%20da%20kendisinden%20ba%C5%9Fka%20kimsenin%20bilmedi%C4%9Fini%2C%20dolay%C4%B1s%C4%B1yla%20%C3%A7al%C4%B1%C5%9Fmad%C4%B1%C4%9F%C4%B1n%C4%B1%20kabul%20ettirmek%20ister.%20Sonu%C3%A7ta%2C%20ilk%20kez%20milli%20olmak%20%C3%B6nemlidir.%C4%B0kisinde%20de%20k%C4%B1skan%C3%A7l%C4%B1k%20had%20safhadad%C4%B1r.%20Biri%2C%20sevdi%C4%9Fini%20ottan%20b%C3%B6cekten%20k%C4%B1skan%C4%B1r%3B%20di%C4%9Feri%20de%2C%20%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1%20konuyu%20d%C3%BCnyan%C4%B1n%20en%20%C3%B6nemli%20olay%C4%B1ym%C4%B1%C5%9F%20gibi%20gizlemeye%20al%C4%B1r.%20Konuyu%20olabildi%C4%9Fince%20saklar%2C%20yan%20oda%20kom%C5%9Fusuyla%20bile%20payla%C5%9Fmak%20istemez.%20Nedeni%2C%20d%C3%BCnyan%C4%B1n%20en%20b%C3%BCy%C3%BCk%20a%C5%9Fk%C4%B1n%C4%B1%20ya%C5%9F%C4%B1yor%20ve%20en%20%C3%B6nemli%20konusunu%20%C3%A7al%C4%B1%C5%9F%C4%B1yor%20olman%C4%B1n%20ba%C5%9Fkalar%C4%B1n%C4%B1n%20g%C3%B6z%C3%BCndeki%20gizemli%20ortam%C4%B1n%C4%B1%20bozmamakt%C4%B1r.%20%C4%B0kisi%20de%20b%C3%BCy%C3%BCk%20sab%C4%B1r%20ve%20ilgi%20gerektirir.%20Nas%C4%B1l%20ki%20kar%C5%9F%C4%B1dakine%20ilgi%20g%C3%B6sterilmedi%C4%9Finde%20ili%C5%9Fki%20biryerlerde%20kesintiye%20u%C4%9Frar%2C%20ara%C5%9Ft%C4%B1rmada%20da%20ilginin%20ba%C5%9Fka%20y%C3%B6nlere%20kaymas%C4%B1%20sonucunda%20ortaya%20%C3%A7%C4%B1kan%20kesik%20kesik%20ya%20da%20y%C3%BCzeysel%20%C3%A7abalar%20ara%C5%9Ft%C4%B1rman%C4%B1n%20h%C3%BCsranla%20sonu%C3%A7lanmas%C4%B1na%20neden%20olabilecektir.%20%C4%B0kisini%20de%20canl%C4%B1%20tutmak%20ve%20ba%C5%9Far%C4%B1l%C4%B1%20bir%20sonuca%20gitmek%20i%C3%A7in%20de%20sab%C4%B1r%20g%C3%B6sterilmesi%20%C3%B6nemlidir.%20%C4%B0kisinde%20de%20doyuma%20ula%C5%9Ft%C4%B1ktan%20sonra%20uzakla%C5%9Fma%20olas%C4%B1l%C4%B1%C4%9F%C4%B1%20y%C3%BCksektir.%20Monotona%20d%C3%B6nm%C3%BC%C5%9F%20uzun%20s%C3%BCreli%20a%C5%9Fklar%20b%C3%B6yle%20olmakla%20birlikte%2C%20s%C3%BCrekli%20benzer%20konular%C4%B1%20ara%C5%9Ft%C4%B1rmaktan%20s%C4%B1k%C4%B1lm%C4%B1%C5%9F%20bir%20kitle%20de%20ortaya%20%C3%A7%C4%B1kabilmektedir.%20%C4%B0ki%20grup%20da%2C%20bu%20durumda%2C%20farkl%C4%B1l%C4%B1klar%20arama%20yoluna%20gidebilmektedir.%20G%C3%B6r%C3%BCld%C3%BC%C4%9F%C3%BC%20gibi%3B%20sad%C4%B1k%20kalamama%2C%20iki%20kesimin%20de%20temel%20sorunudur.%20Ancak%20bu%20durum%20sadece%20bizi%20%C3%B6zg%C3%BC%20olabilir%2C%20nitekim%20di%C4%9Fer%20%C3%BClkelerde%20durum%20tam%20tersidir.%20Ara%C5%9Ft%C4%B1rman%C4%B1n%20%C3%B6m%C3%BCrboyu%20ayn%C4%B1%20konu%20%C3%BCzerinde%20%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1%20da%20bilinmektedir.%20Yine%20de%2C%20her%20ikisinde%20de%2C%20ilgi%20ana%20unsur%20%C3%BCzerinde%20devam%20ederken%2C%20ya%20s%C4%B1k%C4%B1lmaktan%20dolay%C4%B1%20ya%20da%20ortaya%20%C3%A7%C4%B1kan%20t%C4%B1kanmadan%20dolay%C4%B1%2C%20aras%C4%B1ra%20ka%C3%A7amaklar%20kendisini%20g%C3%B6sterebilmektedir.%20Sevgilisinden%20s%C4%B1k%C4%B1lan%20kendisine%20maceralar%20arayabilece%C4%9Fi%20gibi%2C%20ba%C5%9Fka%20alanlarda%20kim%20ne%20yapm%C4%B1%C5%9F%20gibi%20bir%20merak%C4%B1n%20esiri%20olabilecek%20geni%C5%9F%20de%20bir%20ara%C5%9Ft%C4%B1rmac%C4%B1%20kitlesi%20vard%C4%B1r%20%C3%BClkemizde.%20Nihai%20d%C3%B6n%C3%BC%C5%9F%20noktas%C4%B1%2C%20yine%20ana%20unsur%20olacakt%C4%B1r.%C4%B0kisinde%20de%20sad%C4%B1k%20kalanlar%20i%C5%9Finin%20uzman%C4%B1%20kimselerdir.%20Biri%20mevcut%20ili%C5%9Fkisini%20nas%C4%B1l%20daha%20iyiye%20g%C3%B6t%C3%BCrebilece%C4%9Fi%20konusunda%20kafa%20yorarken%20sad%C4%B1k%20kalmay%C4%B1%20ba%C5%9Farm%C4%B1%C5%9Fken%2C%20di%C4%9Feri%20de%20en%20ba%C5%9F%C4%B1ndan%20ald%C4%B1%C4%9F%C4%B1%20bir%20konunun%20b%C3%BCt%C3%BCn%20ayr%C4%B1nt%C4%B1lar%C4%B1na%20inerek%20ortaya%20daha%20nitelikli%20bir%20%C3%A7%C4%B1kt%C4%B1%20koyabilmenin%20ve%20alan%C4%B1nda%20bu%20konuda%20an%C4%B1lan%20bir%20isim%20olman%C4%B1n%20mutlulu%C4%9Funu%20ya%C5%9Famak%20i%C3%A7in%2C%20istese%20de%20istemese%20de%2C%20sadakata%20%C3%B6nem%20verme%20gere%C4%9Fini%20duyar.Her%20ikisi%20de%20bitti%20derken%2C%20yeniden%20ba%C5%9Flayabilir.%20Do%C4%9Fal%20olarak%20bu%20durum%2C%20iki%20ki%C5%9Finin%20birbirine%20bak%C4%B1%C5%9F%20a%C3%A7%C4%B1s%C4%B1na%20ya%20da%20birbirini%20nas%C4%B1l%20anlad%C4%B1%C4%9F%C4%B1na%20ba%C4%9Fl%C4%B1%20iken%3B%20ara%C5%9Ft%C4%B1rmada%20ise%2C%20ara%C5%9Ft%C4%B1rmac%C4%B1n%C4%B1n%20ara%C5%9Ft%C4%B1rmadan%20ya%20da%20yapt%C4%B1%C4%9F%C4%B1%20i%C5%9Ften%20ne%20bekledi%C4%9Fine%20ba%C4%9Fl%C4%B1d%C4%B1r.%20Biri%20ge%C3%A7mi%C5%9Fte%20ya%C5%9Fananlara%20sayg%C4%B1%20duyarken%20ya%20da%20de%C4%9Fi%C5%9Fimi%20riskli%20g%C3%B6r%C3%BCrken%20yine%20ba%C5%9Fa%20d%C3%B6nebilir%3B%20di%C4%9Feri%20de%2C%20yeni%20bir%20konu%20bulman%C4%B1n%20f%C4%B1rsat%20maliyetini%20g%C3%B6ze%20alamay%C4%B1p%20yar%C4%B1m%20b%C4%B1rakt%C4%B1%C4%9F%C4%B1%20bir%20%C3%B6nceki%20ara%C5%9Ft%C4%B1rman%C4%B1n%20pe%C5%9Finden%20tekrar%20gitmek%20isteyebilir.%20Di%C4%9Fer%20taraftan%2C%20iyi%20kontrol%20edilemezse%2C%20ikisi%20de%20h%C3%BCsranla%20sonu%C3%A7lanabilir.%20B%C3%BCy%C3%BCk%20beklentilerle%20ba%C5%9Flayan%20bir%20a%C5%9Fk%20ortaya%20hangi%20sonucu%20%C3%A7%C4%B1kar%C4%B1rsa%2C%20yine%20b%C3%BCy%C3%BCk%20beklentilerle%20ba%C5%9Flanan%20bir%20ara%C5%9Ft%C4%B1rma%20da%20beklendi%C4%9Fi%20zamanda%20ya%20da%20%C5%9Fekilde%20tamamlanamazsa%20sonu%C3%A7%20farkl%C4%B1%20olmayacakt%C4%B1r.%20Bu%20durum%2C%20her%20iki%20kesim%20i%C3%A7in%20de%2C%20psikolojik%20%C3%A7%C3%B6k%C3%BCnt%C3%BCye%20neden%20olabilir.%20%C4%B0%C5%9Fin%20estetik%20taraf%C4%B1na%20bak%C4%B1lacak%20olursa%2C%20ikisinde%20de%20%C3%A7ekicilik%20%C3%B6nemlidir.%20A%C5%9F%C4%B1k%20bir%20gen%C3%A7%2C%20kar%C5%9F%C4%B1s%C4%B1ndaki%20ki%C5%9Fiyi%20kendisi%20a%C3%A7%C4%B1s%C4%B1ndan%20ne%20kadar%20g%C3%BCzel%20ya%20da%20yak%C4%B1%C5%9F%C4%B1kl%C4%B1%20g%C3%B6rmek%20isterse%2C%20bir%20hakem%20ya%20da%20okuyucu%20da%20bir%20ara%C5%9Ft%C4%B1rman%C4%B1n%20bitmi%C5%9F%20ve%20yay%C4%B1n%20haline%20getirilmi%C5%9F%20halini%20o%20derece%20%C3%A7ekici%20g%C3%B6rmek%20ister.%20Bu%20%C3%A7ekicilik%2C%20kullan%C4%B1lan%20yaz%C4%B1m%20bi%C3%A7iminden%20kaynak%C3%A7a%20%C3%A7e%C5%9Fitlili%C4%9Fine%20dilin%20niteli%C4%9Finden%20ara%C5%9Ft%C4%B1rman%C4%B1n%20i%C3%A7eri%C4%9Fine%20kadar%20bir%C3%A7ok%20%C3%B6zelli%C4%9Fi%20kapsayacakt%C4%B1r.Son%20olarak%2C%20a%C5%9Fk%20konusunda%20%C3%A7apk%C4%B1nl%C4%B1k%20yapanlar%20ile%20s%C4%B1k%20s%C4%B1k%20ara%C5%9Ft%C4%B1rma%20konusunu%20de%C4%9Fi%C5%9Ftirerek%20farkl%C4%B1%20konular%C4%B1%20kendilerine%20al%C4%B1%C5%9Fkanl%C4%B1k%20haline%20getirmi%C5%9F%20olanlar%20aras%C4%B1nda%20do%C4%9Frusal%20bir%20ili%C5%9Fkinin%20olup%20olmad%C4%B1%C4%9F%C4%B1n%C4%B1n%20ise%2C%20merakl%C4%B1lar%C4%B1%20i%C3%A7in%20ara%C5%9Ft%C4%B1r%C4%B1lmas%C4%B1%20gereken%20ama%20%C3%A7ok%20da%20%C3%B6nemli%20olmayan%20bir%20konu%20oldu%C4%9Funu%20s%C3%B6yleyerek%20son%20noktay%C4%B1%20koyal%C4%B1m%E2%80%A6%20%C4%B0yi%20ara%C5%9Ft%C4%B1rmalar%E2%80%A6Prof.Dr.%20Metin%20Kozak%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F864342620293137%2Fposts%2F1581060448621347%20-%20ARA%C5%9ETIRMA%20%C4%B0LE%20A%C5%9EIK%20OLMA%20ARASINDAK%C4%B0%20BENZERL%C4%B0KLER%E2%80%A610%20y%C4%B1l%20kadar%20%C3%B6nce%20y%C3%BCksek%20lisans%20d%C3%BCzeyinde%20vermeye%20ba%C5%9Flad%C4%B1%C4%9F%C4%B1m%20Ara%C5%9Ft%C4%B1rma%20Y%C3%B6ntemleri%20dersinde%20gen%C3%A7lerin%20%C3%B6zellikle%20bahar%20aylar%C4%B1nda%20dikkatini%20%C3%A7ekip%20konuyu%20daha%20anla%C5%9F%C4%B1l%C4%B1r%20k%C4%B1lmak%20i%C3%A7in%20farkl%C4%B1%20teknikler%20uygulama%20gere%C4%9Fi%20duymaya%20ba%C5%9Flam%C4%B1%C5%9Ft%C4%B1m.%20%E2%80%9CNeler%20olabilir%E2%80%9D%20diye%20d%C3%BC%C5%9F%C3%BCn%C3%BCrken%20ara%C5%9Ft%C4%B1rma%20y%C3%B6ntemleri%20ile%20a%C5%9Fk%20aras%C4%B1nda%20bir%20ili%C5%9Fki%20olabilece%C4%9Fini%20tart%C4%B1%C5%9Fmaya%20ba%C5%9Flam%C4%B1%C5%9Ft%C4%B1m.%20%C3%96%C4%9Frencilerimden%20baz%C4%B1lar%C4%B1n%C4%B1n%20k%C4%B1sa%20k%C4%B1sa%20ald%C4%B1klar%C4%B1%20bu%20notlar%C4%B1%20birle%C5%9Ftirip%20birka%C3%A7%20madde%20halinde%20biryerlerde%20dosyalam%C4%B1%C5%9F%C4%B1m.%20D%C3%BCn%20ak%C5%9Fam%20bilgisayar%C4%B1m%C4%B1%20kar%C4%B1%C5%9Ft%C4%B1r%C4%B1rken%20bu%20ders%20notlar%C4%B1na%20ula%C5%9Ft%C4%B1m.%20Bu%20s%C3%BCre%C3%A7te%20Mu%C4%9Fla%20ve%20Dokuz%20Eyl%C3%BCl%20%C3%9Cniversitelerinin%20turizm%20b%C3%B6l%C3%BCm%C3%BC%20y%C3%BCksek%20lisans%20%C3%B6%C4%9Frencilerinin%20de%20katk%C4%B1s%C4%B1%20olmu%C5%9Ftu.%20Kendilerine%20burada%20tekrar%20te%C5%9Fekk%C3%BCr%20ediyorum.%20Bu%20yakla%C5%9F%C4%B1m%C4%B1n%20sonu%C3%A7%20%C3%BCzerinde%20ne%20kadar%20etkili%20oldu%C4%9Funu%20bilmemekle%20birlikte%2C%20benzerlikleri%20%C5%9F%C3%B6yle%20s%C4%B1ralama%20gere%C4%9Fi%20duymu%C5%9Fuz%3A%20Her%20ikisi%20de%20b%C3%BCy%C3%BCk%20bir%20heyecanla%20ba%C5%9Flay%C4%B1p%2C%20hi%C3%A7%20bitmeyecekmi%C5%9F%20gibi%20devam%20ederler.%20Biri%20a%C5%9F%C4%B1k%20olman%C4%B1n%3B%20di%C4%9Feri%20de%20kendine%20ait%20bir%20konu%20bulman%C4%B1n%20ve%20bunu%20d%C3%BCnyada%20ara%C5%9Ft%C4%B1ran%C4%B1n%20sadece%20kendisiymi%C5%9F%20gibi%20d%C3%BC%C5%9F%C3%BCnerek%20%E2%80%9Cda%C4%9Flar%C4%B1%20biz%20yaratt%C4%B1k%21%E2%80%9D%20modunda%20bir%20heyecana%20b%C3%BCr%C3%BCn%C3%BCrler.%20Sanki%20kafa%20yoracak%20ba%C5%9Fka%20bir%20%C5%9Fey%20kalmam%C4%B1%C5%9F%20gibi%2C%20ikisi%20de%20s%C3%BCrekli%20ilgi%20duyulan%20ki%C5%9Fiyi%2Fkonuyu%20d%C3%BC%C5%9F%C3%BCn%C3%BCrler.%20Biri%20kar%C5%9F%C4%B1ya%20ula%C5%9Fman%C4%B1n%20hayalini%20kurarken%3B%20di%C4%9Feri%2C%20%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1%20konuyu%20ba%C5%9Far%C4%B1l%C4%B1%20bir%20%C5%9Fekilde%20bitirmenin%20yollar%C4%B1n%C4%B1%20ve%20bitmi%C5%9F%20halini%20canland%C4%B1r%C4%B1r%20kafas%C4%B1nda.%20Bu%20d%C3%BC%C5%9F%C3%BCnce%20%C5%9Fekli%2C%20g%C3%BCnd%C3%BCz-gece%20fark%20etmeksizin%2C%20tatilde%2C%20yolculukta%2C%20i%C5%9Fte%2C%20al%C4%B1%C5%9Fveri%C5%9Fte%20devam%20eder.Her%20ikisi%20de%2C%20%E2%80%9Cilk%E2%80%9D%20oldu%C4%9Fu%20hissine%20kap%C4%B1lmak%20isterler.%20Biri%2C%20kar%C5%9F%C4%B1s%C4%B1ndakinin%20kendisine%20ilk%20a%C5%9F%C4%B1k%20olan%20ki%C5%9Fi%20olmas%C4%B1n%C4%B1%20isterken%3B%20di%C4%9Feri%20de%2C%20%C3%A7al%C4%B1%C5%9Fmakta%20oldu%C4%9Fu%20konunun%20sadece%20%C3%BClke%20s%C4%B1n%C4%B1rl%C4%B1%20i%C3%A7inde%20de%C4%9Fil%2C%20d%C3%BCnyada%20da%20kendisinden%20ba%C5%9Fka%20kimsenin%20bilmedi%C4%9Fini%2C%20dolay%C4%B1s%C4%B1yla%20%C3%A7al%C4%B1%C5%9Fmad%C4%B1%C4%9F%C4%B1n%C4%B1%20kabul%20ettirmek%20ister.%20Sonu%C3%A7ta%2C%20ilk%20kez%20milli%20olmak%20%C3%B6nemlidir.%C4%B0kisinde%20de%20k%C4%B1skan%C3%A7l%C4%B1k%20had%20safhadad%C4%B1r.%20Biri%2C%20sevdi%C4%9Fini%20ottan%20b%C3%B6cekten%20k%C4%B1skan%C4%B1r%3B%20di%C4%9Feri%20de%2C%20%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1%20konuyu%20d%C3%BCnyan%C4%B1n%20en%20%C3%B6nemli%20olay%C4%B1ym%C4%B1%C5%9F%20gibi%20gizlemeye%20al%C4%B1r.%20Konuyu%20olabildi%C4%9Fince%20saklar%2C%20yan%20oda%20kom%C5%9Fusuyla%20bile%20payla%C5%9Fmak%20istemez.%20Nedeni%2C%20d%C3%BCnyan%C4%B1n%20en%20b%C3%BCy%C3%BCk%20a%C5%9Fk%C4%B1n%C4%B1%20ya%C5%9F%C4%B1yor%20ve%20en%20%C3%B6nemli%20konusunu%20%C3%A7al%C4%B1%C5%9F%C4%B1yor%20olman%C4%B1n%20ba%C5%9Fkalar%C4%B1n%C4%B1n%20g%C3%B6z%C3%BCndeki%20gizemli%20ortam%C4%B1n%C4%B1%20bozmamakt%C4%B1r.%20%C4%B0kisi%20de%20b%C3%BCy%C3%BCk%20sab%C4%B1r%20ve%20ilgi%20gerektirir.%20Nas%C4%B1l%20ki%20kar%C5%9F%C4%B1dakine%20ilgi%20g%C3%B6sterilmedi%C4%9Finde%20ili%C5%9Fki%20biryerlerde%20kesintiye%20u%C4%9Frar%2C%20ara%C5%9Ft%C4%B1rmada%20da%20ilginin%20ba%C5%9Fka%20y%C3%B6nlere%20kaymas%C4%B1%20sonucunda%20ortaya%20%C3%A7%C4%B1kan%20kesik%20kesik%20ya%20da%20y%C3%BCzeysel%20%C3%A7abalar%20ara%C5%9Ft%C4%B1rman%C4%B1n%20h%C3%BCsranla%20sonu%C3%A7lanmas%C4%B1na%20neden%20olabilecektir.%20%C4%B0kisini%20de%20canl%C4%B1%20tutmak%20ve%20ba%C5%9Far%C4%B1l%C4%B1%20bir%20sonuca%20gitmek%20i%C3%A7in%20de%20sab%C4%B1r%20g%C3%B6sterilmesi%20%C3%B6nemlidir.%20%C4%B0kisinde%20de%20doyuma%20ula%C5%9Ft%C4%B1ktan%20sonra%20uzakla%C5%9Fma%20olas%C4%B1l%C4%B1%C4%9F%C4%B1%20y%C3%BCksektir.%20Monotona%20d%C3%B6nm%C3%BC%C5%9F%20uzun%20s%C3%BCreli%20a%C5%9Fklar%20b%C3%B6yle%20olmakla%20birlikte%2C%20s%C3%BCrekli%20benzer%20konular%C4%B1%20ara%C5%9Ft%C4%B1rmaktan%20s%C4%B1k%C4%B1lm%C4%B1%C5%9F%20bir%20kitle%20de%20ortaya%20%C3%A7%C4%B1kabilmektedir.%20%C4%B0ki%20grup%20da%2C%20bu%20durumda%2C%20farkl%C4%B1l%C4%B1klar%20arama%20yoluna%20gidebilmektedir.%20G%C3%B6r%C3%BCld%C3%BC%C4%9F%C3%BC%20gibi%3B%20sad%C4%B1k%20kalamama%2C%20iki%20kesimin%20de%20temel%20sorunudur.%20Ancak%20bu%20durum%20sadece%20bizi%20%C3%B6zg%C3%BC%20olabilir%2C%20nitekim%20di%C4%9Fer%20%C3%BClkelerde%20durum%20tam%20tersidir.%20Ara%C5%9Ft%C4%B1rman%C4%B1n%20%C3%B6m%C3%BCrboyu%20ayn%C4%B1%20konu%20%C3%BCzerinde%20%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1%20da%20bilinmektedir.%20Yine%20de%2C%20her%20ikisinde%20de%2C%20ilgi%20ana%20unsur%20%C3%BCzerinde%20devam%20ederken%2C%20ya%20s%C4%B1k%C4%B1lmaktan%20dolay%C4%B1%20ya%20da%20ortaya%20%C3%A7%C4%B1kan%20t%C4%B1kanmadan%20dolay%C4%B1%2C%20aras%C4%B1ra%20ka%C3%A7amaklar%20kendisini%20g%C3%B6sterebilmektedir.%20Sevgilisinden%20s%C4%B1k%C4%B1lan%20kendisine%20maceralar%20arayabilece%C4%9Fi%20gibi%2C%20ba%C5%9Fka%20alanlarda%20kim%20ne%20yapm%C4%B1%C5%9F%20gibi%20bir%20merak%C4%B1n%20esiri%20olabilecek%20geni%C5%9F%20de%20bir%20ara%C5%9Ft%C4%B1rmac%C4%B1%20kitlesi%20vard%C4%B1r%20%C3%BClkemizde.%20Nihai%20d%C3%B6n%C3%BC%C5%9F%20noktas%C4%B1%2C%20yine%20ana%20unsur%20olacakt%C4%B1r.%C4%B0kisinde%20de%20sad%C4%B1k%20kalanlar%20i%C5%9Finin%20uzman%C4%B1%20kimselerdir.%20Biri%20mevcut%20ili%C5%9Fkisini%20nas%C4%B1l%20daha%20iyiye%20g%C3%B6t%C3%BCrebilece%C4%9Fi%20konusunda%20kafa%20yorarken%20sad%C4%B1k%20kalmay%C4%B1%20ba%C5%9Farm%C4%B1%C5%9Fken%2C%20di%C4%9Feri%20de%20en%20ba%C5%9F%C4%B1ndan%20ald%C4%B1%C4%9F%C4%B1%20bir%20konunun%20b%C3%BCt%C3%BCn%20ayr%C4%B1nt%C4%B1lar%C4%B1na%20inerek%20ortaya%20daha%20nitelikli%20bir%20%C3%A7%C4%B1kt%C4%B1%20koyabilmenin%20ve%20alan%C4%B1nda%20bu%20konuda%20an%C4%B1lan%20bir%20isim%20olman%C4%B1n%20mutlulu%C4%9Funu%20ya%C5%9Famak%20i%C3%A7in%2C%20istese%20de%20istemese%20de%2C%20sadakata%20%C3%B6nem%20verme%20gere%C4%9Fini%20duyar.Her%20ikisi%20de%20bitti%20derken%2C%20yeniden%20ba%C5%9Flayabilir.%20Do%C4%9Fal%20olarak%20bu%20durum%2C%20iki%20ki%C5%9Finin%20birbirine%20bak%C4%B1%C5%9F%20a%C3%A7%C4%B1s%C4%B1na%20ya%20da%20birbirini%20nas%C4%B1l%20anlad%C4%B1%C4%9F%C4%B1na%20ba%C4%9Fl%C4%B1%20iken%3B%20ara%C5%9Ft%C4%B1rmada%20ise%2C%20ara%C5%9Ft%C4%B1rmac%C4%B1n%C4%B1n%20ara%C5%9Ft%C4%B1rmadan%20ya%20da%20yapt%C4%B1%C4%9F%C4%B1%20i%C5%9Ften%20ne%20bekledi%C4%9Fine%20ba%C4%9Fl%C4%B1d%C4%B1r.%20Biri%20ge%C3%A7mi%C5%9Fte%20ya%C5%9Fananlara%20sayg%C4%B1%20duyarken%20ya%20da%20de%C4%9Fi%C5%9Fimi%20riskli%20g%C3%B6r%C3%BCrken%20yine%20ba%C5%9Fa%20d%C3%B6nebilir%3B%20di%C4%9Feri%20de%2C%20yeni%20bir%20konu%20bulman%C4%B1n%20f%C4%B1rsat%20maliyetini%20g%C3%B6ze%20alamay%C4%B1p%20yar%C4%B1m%20b%C4%B1rakt%C4%B1%C4%9F%C4%B1%20bir%20%C3%B6nceki%20ara%C5%9Ft%C4%B1rman%C4%B1n%20pe%C5%9Finden%20tekrar%20gitmek%20isteyebilir.%20Di%C4%9Fer%20taraftan%2C%20iyi%20kontrol%20edilemezse%2C%20ikisi%20de%20h%C3%BCsranla%20sonu%C3%A7lanabilir.%20B%C3%BCy%C3%BCk%20beklentilerle%20ba%C5%9Flayan%20bir%20a%C5%9Fk%20ortaya%20hangi%20sonucu%20%C3%A7%C4%B1kar%C4%B1rsa%2C%20yine%20b%C3%BCy%C3%BCk%20beklentilerle%20ba%C5%9Flanan%20bir%20ara%C5%9Ft%C4%B1rma%20da%20beklendi%C4%9Fi%20zamanda%20ya%20da%20%C5%9Fekilde%20tamamlanamazsa%20sonu%C3%A7%20farkl%C4%B1%20olmayacakt%C4%B1r.%20Bu%20durum%2C%20her%20iki%20kesim%20i%C3%A7in%20de%2C%20psikolojik%20%C3%A7%C3%B6k%C3%BCnt%C3%BCye%20neden%20olabilir.%20%C4%B0%C5%9Fin%20estetik%20taraf%C4%B1na%20bak%C4%B1lacak%20olursa%2C%20ikisinde%20de%20%C3%A7ekicilik%20%C3%B6nemlidir.%20A%C5%9F%C4%B1k%20bir%20gen%C3%A7%2C%20kar%C5%9F%C4%B1s%C4%B1ndaki%20ki%C5%9Fiyi%20kendisi%20a%C3%A7%C4%B1s%C4%B1ndan%20ne%20kadar%20g%C3%BCzel%20ya%20da%20yak%C4%B1%C5%9F%C4%B1kl%C4%B1%20g%C3%B6rmek%20isterse%2C%20bir%20hakem%20ya%20da%20okuyucu%20da%20bir%20ara%C5%9Ft%C4%B1rman%C4%B1n%20bitmi%C5%9F%20ve%20yay%C4%B1n%20haline%20getirilmi%C5%9F%20halini%20o%20derece%20%C3%A7ekici%20g%C3%B6rmek%20ister.%20Bu%20%C3%A7ekicilik%2C%20kullan%C4%B1lan%20yaz%C4%B1m%20bi%C3%A7iminden%20kaynak%C3%A7a%20%C3%A7e%C5%9Fitlili%C4%9Fine%20dilin%20niteli%C4%9Finden%20ara%C5%9Ft%C4%B1rman%C4%B1n%20i%C3%A7eri%C4%9Fine%20kadar%20bir%C3%A7ok%20%C3%B6zelli%C4%9Fi%20kapsayacakt%C4%B1r.Son%20olarak%2C%20a%C5%9Fk%20konusunda%20%C3%A7apk%C4%B1nl%C4%B1k%20yapanlar%20ile%20s%C4%B1k%20s%C4%B1k%20ara%C5%9Ft%C4%B1rma%20konusunu%20de%C4%9Fi%C5%9Ftirerek%20farkl%C4%B1%20konular%C4%B1%20kendilerine%20al%C4%B1%C5%9Fkanl%C4%B1k%20haline%20getirmi%C5%9F%20olanlar%20aras%C4%B1nda%20do%C4%9Frusal%20bir%20ili%C5%9Fkinin%20olup%20olmad%C4%B1%C4%9F%C4%B1n%C4%B1n%20ise%2C%20merakl%C4%B1lar%C4%B1%20i%C3%A7in%20ara%C5%9Ft%C4%B1r%C4%B1lmas%C4%B1%20gereken%20ama%20%C3%A7ok%20da%20%C3%B6nemli%20olmayan%20bir%20konu%20oldu%C4%9Funu%20s%C3%B6yleyerek%20son%20noktay%C4%B1%20koyal%C4%B1m%E2%80%A6%20%C4%B0yi%20ara%C5%9Ft%C4%B1rmalar%E2%80%A6Prof.Dr.%20Metin%20Kozak%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div></div><div class="cff-clear"></div></div></p>
</div>
		</div></div>	
	</div> <!-- row div end here -->	
</div><!-- container div end here -->
<!-- enigma Callout Section -->
<!-- Footer Widget Secton -->
<div class="enigma_footer_widget_area">	
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-6 enigma_footer_widget_column"><div class="enigma_footer_widget_title">E-posta Servisi<div class="enigma-footer-separator"></div></div>			<div class="textwidget"><p><a href="http://mail.anatoliajournal.com"><img class="alignnone" src="https://i0.wp.com/anatoliajournal.com/wp-content/uploads/2017/10/email-1.png?resize=100%2C100&#038;ssl=1" alt="" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="col-md-3 col-sm-6 enigma_footer_widget_column">			<div class="textwidget"><p><style type="text/css">.sg-popup-overlay-1,
					.sg-popup-content-1 {
						z-index: 9999 !important;
					}
					#sg-popup-content-wrapper-1 {
						padding: 0px !important;
					}</style><script type='text/javascript'>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</script><script type="text/javascript">

			sgAddEvent(window, 'load',function() {
				var sgPoupFrontendObj = new SGPopup();
				sgPoupFrontendObj.popupOpenById(1)
			});
		</script></p>
</div>
		</div>		</div>		
	</div>	
</div>
<div class="enigma_footer_area">
		<div class="container">
			<div class="col-md-12">
			<p class="enigma_footer_copyright_info wl_rtl" >
			 © 2016 Anatolia Turizm Akademisi			<a target="_blank" rel="nofollow" href=""></a></p>
						<div class="enigma_footer_social_div">
				<ul class="social">
										   <li class="facebook" data-toggle="tooltip" data-placement="top" title="Facebook"><a  href="https://www.facebook.com/groups/864342620293137/"><i class="fa fa-facebook"></i></a></li>
										<li class="youtube" data-toggle="tooltip" data-placement="top" title="Youtube"><a href="https://www.youtube.com/channel/UChHcY41xyX37mkfjixNhZ7Q/videos"><i class="fa fa-youtube"></i></a></li>
	                					<li class="twitter" data-toggle="tooltip" data-placement="top" title="gplus"><a href="https://plus.google.com/u/0/101414877620883326527"><i class="fa fa-google-plus"></i></a></li>
	                				</ul>
			</div>
						
			</div>		
		</div>		
</div>	
<!-- /Footer Widget Secton -->
</div>
<a href="#" title="Go Top" class="enigma_scrollup" style="display: inline;"><i class="fa fa-chevron-up"></i></a>
<style type="text/css">
</style>

<style>
.logo a, .logo p{
	font-family : Open Sans ;
}

.navbar-default .navbar-nav li a{
	font-family : Open Sans !important;
}

.carousel-text h1, .enigma_heading_title h3, .enigma_service_detail h3,
.enigma_home_portfolio_caption h3 a, .enigma_blog_thumb_wrapper h2 a,
.enigma_footer_widget_title, .enigma_header_breadcrum_title h1,
.enigma_fuul_blog_detail_padding h2 a, .enigma_fuul_blog_detail_padding h2,
.enigma_sidebar_widget_title h2{
	font-family : Open Sans;
}

.head-contact-info li a, .carousel-list li, .enigma_blog_read_btn,
.enigma_service_detail p, .enigma_blog_thumb_wrapper p, .enigma_blog_thumb_date li, .breadcrumb,
.breadcrumb li, .enigma_post_date span.date, .enigma_blog_comment a,
.enigma_fuul_blog_detail_padding p, #wblizar_nav, .enigma_comment_title h3,
.enigma_comment_detail_title, .enigma_comment_date, .enigma_comment_detail p, .reply,
.enigma_comment_form_section h2, .logged-in-as, .enigma_comment_form_section label, #enigma_send_button,
.enigma_blog_full p, .enigma_sidebar_link p a, .enigma_sidebar_widget ul li a, .enigma_footer_widget_column ul li a,
.enigma_footer_area p, .comment-author-link, .enigma_sidebar_widget ul li, .enigma_footer_widget_column .textwidget, .textwidget,
.enigma_callout_area p, .enigma_callout_area a, #searchform .form-control, .tagcloud a, #wp-calendar, 
.enigma_footer_widget_column .tagcloud a, .enigma_footer_widget_column ul#recentcomments li a, .enigma_footer_widget_column ul#recentcomments li{
	font-family : Open Sans ;
}
</style><div style="display:none"><div id="sg-popup-content-wrapper-1"><p align="center"><strong>ANATOLIA FAALİYETLERİ (1990 – 2017)</strong></p>
<table border="1" width="779" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td style="width: 387px;">
<div style="text-align: center;"><span style="font-size: 16px;"><strong>FAALİYET ADI</strong></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;"><strong>BAŞLANGIÇ YILI</strong></span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;"><strong>SAYI</strong></span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="https://www.anatoliajournal.com/ana/atad" target="new">Anatolia: Turizm Araştırmaları Dergisi</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">1990</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">73 sayı</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="http://www.tandfonline.com/toc/rana20/current" target="new">Anatolia: An International Journal of Tourism and Hospitality Research</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">1997</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">50 sayı</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="https://www.anatoliajournal.com/ana/atb/" target="new">Akademik Turizm Bülteni</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2000</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">206 sayı</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="http://www.arastirmayontemleriseminerleri.com/" target="new">Anatolia Araştırma Yöntemleri Seminerleri</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2002</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">13 seminer</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="http://www.lisansustuturizmkongresi.org/" target="new">Lisansüstü Turizm Öğrencileri Araştırma Kongresi</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2002</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">8 kongre</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="http://www.gradtourismconference.org/" target="new">World Conference for Graduate Research in Tourism, Hospitality&amp;Leisure</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2006</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">7 kongre</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="https://www.anatoliajournal.com/ana/hizmetodulleri/" target="new">Anatolia Turizm Eğitimine Hizmet Ödülleri</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2008</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">22 ödül</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="https://www.anatoliajournal.com/recognitionawards/">International Recognition Awards</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2008</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">6 ödül</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="https://www.anatoliajournal.com/ana/aramak/" target="new">Akademik Turizm Eğitimi Arama Konferansı</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2009</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">12 konferans</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="http://www.disiplinlerarasiturizmkongresi.org/" target="new">Disiplinlerarası Turizm Araştırmaları Kongresi</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2010</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">3 kongre</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="http://tourismcartoon.com/index.php" target="new">International Tourism Cartoons Competition</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2010</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">8 yarışma</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="http://www.interdisciplinaryconference.org/" target="new">Interdisciplinary Tourism Research Conference</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2012</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">5 kongre</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="https://www.anatoliajournal.com/ana/akademi/" target="new">Anatolia Akademi Konferansları</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2014</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">12 konferans</span></div>
</td>
</tr>
<tr>
<td style="width: 387px;">
<div><span style="font-size: 16px;"><a href="https://www.anatoliajournal.com/kitaplik/">Anatolia Kitaplığı</a></span></div>
</td>
<td style="width: 132px;">
<div style="text-align: center;"><span style="font-size: 16px;">2016</span></div>
</td>
<td style="width: 104px;">
<div style="text-align: center;"><span style="font-size: 16px;">170 kitap</span></div>
</td>
</tr>
</tbody>
</table></div></div><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/anatoliajournal.com\/merhaba-dunya\/":1};
	</script>
<link rel='stylesheet' id='sg_animate-css'  href='https://anatoliajournal.com/wp-content/plugins/popup-builder/style/animate.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme-css'  href='https://anatoliajournal.com/wp-content/plugins/popup-builder/style/sgcolorbox/sgthemes.css?ver=2.6546' type='text/css' media='all' />
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/popup-builder/javascript/sg_resize.js?ver=2.6546'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SGPBParams = {"ajaxUrl":"https:\/\/anatoliajournal.com\/wp-admin\/admin-ajax.php","ajaxNonce":"5065401952"};
/* ]]> */
</script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/popup-builder/javascript/sg_popup_frontend.js?ver=2.6546'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/popup-builder/javascript/sg_popup_init.js?ver=2.6546'></script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/popup-builder/javascript/jquery.sgcolorbox-min.js?ver=2.6546'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://anatoliajournal.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'121709348',post:'1',tz:'3',srv:'anatoliajournal.com'} ]);
	_stq.push([ 'clickTrackerInit', '121709348', '1' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.30681085587 seconds, on 06-11-17 16:33:46 --><!-- via php -->